Bitly

Work with the bitly API

Version
0.3.0published
Installation
$ npm install machinepack-bitly --save
Usage
var Bitly = require('machinepack-bitly');
Contributors
  • photo of Scott Gress
  • photo of sgress454