Dictionaries

Work with dictionaries.

Version
2.2.0published
Installation
$ npm install machinepack-dictionaries --save
Usage
var Dictionaries = require('machinepack-dictionaries');
Contributors
  • photo of mikermcneil