LESS

Work with LESS stylesheets.

Version
1.0.0published
Installation
$ npm install machinepack-less --save
Usage
var LESS = require('machinepack-less');
Contributors
  • photo of mikermcneil